homepageimmaginivideo
Oggi è lun ott 26, 2020 7:57 am

Tutti gli orari sono UTC +1 ora




Apri un nuovo argomento Rispondi all’argomento  [ 47 messaggi ]  Vai alla pagina Precedente  1, 2, 3, 4  Prossimo
Autore Messaggio
 Oggetto del messaggio: Re: problema con il forum
MessaggioInviato: lun mar 08, 2010 11:19 pm 
Non connesso
leccese dentro
leccese dentro
Avatar utente

Iscritto il: mer apr 06, 2005 3:52 pm
Messaggi: 14426
Località: Lecce
zimo8 ha scritto:
..mod formatta l'account della fra :mrgreen:

_________________
Immagine

All That I See Absolute Horror I Cannot Live I Cannot Die Trapped in Myself Body My Holding Cell [Metallica, One]


Top
 Profilo  
 
 Oggetto del messaggio: Re: problema con il forum
MessaggioInviato: mar mar 09, 2010 12:56 am 
Non connesso
leccese dentro
leccese dentro
Avatar utente

Iscritto il: ven nov 24, 2006 3:19 pm
Messaggi: 4695
Località: variabile
Bruce87 ha scritto:
zimo8 ha scritto:
..mod formatta l'account della fra :mrgreen:


io formatterei la capu te lu zimottu e te lu metallaru te plastica :asd: :asd: :asd:

_________________
Immagine


Top
 Profilo  
 
 Oggetto del messaggio: Re: problema con il forum
MessaggioInviato: mar mar 09, 2010 10:03 am 
Non connesso
leccese dentro
leccese dentro
Avatar utente

Iscritto il: ven gen 27, 2006 11:11 pm
Messaggi: 40347
Località: copertino!!
salentina4ever ha scritto:
Bruce87 ha scritto:
zimo8 ha scritto:
..mod formatta l'account della fra :mrgreen:


io formatterei la capu te lu zimottu e te lu metallaru te plastica :asd: :asd: :asd:

..nu miscamu formattazioni cu autre formattazioni, io cu li metallari de gomma o de plastica o de taula che siano, non voglio aver nulla a che formattare!! :rasta:


Top
 Profilo  
 
 Oggetto del messaggio: Re: problema con il forum
MessaggioInviato: dom apr 11, 2010 9:28 pm 
Non connesso
leccese dentro
leccese dentro
Avatar utente

Iscritto il: mer dic 14, 2005 3:30 pm
Messaggi: 6820
Località: cittadina del mondo
A me non funziona la finestrella delle emoticons :roll:

_________________
Immagine


Top
 Profilo  
 
 Oggetto del messaggio: Re: problema con il forum
MessaggioInviato: lun apr 12, 2010 12:19 am 
Non connesso
leccese dentro
leccese dentro
Avatar utente

Iscritto il: ven nov 24, 2006 3:19 pm
Messaggi: 4695
Località: variabile
già, nemmeno a me... mi sa che è stato il malware, perché è da allora che non va...

_________________
Immagine


Top
 Profilo  
 
 Oggetto del messaggio: Re: problema con il forum
MessaggioInviato: lun apr 12, 2010 12:27 am 
Non connesso
leccese dentro
leccese dentro
Avatar utente

Iscritto il: mer apr 06, 2005 3:52 pm
Messaggi: 14426
Località: Lecce
anche a me

_________________
Immagine

All That I See Absolute Horror I Cannot Live I Cannot Die Trapped in Myself Body My Holding Cell [Metallica, One]


Top
 Profilo  
 
 Oggetto del messaggio: Re: problema con il forum
MessaggioInviato: lun apr 12, 2010 7:37 am 
Non connesso
moderatore
moderatore
Avatar utente

Iscritto il: ven giu 11, 2004 3:35 pm
Messaggi: 18957
Località: colline del chianti doc
proveddiamo
siamo sempre sul pezzo
:mrgreen:

_________________
Immagine


Top
 Profilo  
 
 Oggetto del messaggio: Re: problema con il forum
MessaggioInviato: lun apr 12, 2010 2:22 pm 
Non connesso
leccese dentro
leccese dentro
Avatar utente

Iscritto il: mar feb 01, 2005 1:21 pm
Messaggi: 10656
Località: ROMA
firefox continua a bloccarmi l'acceso, ie è lentissimo e comunque web security guard mi segnala il sito come tendenzialmente pericoloso... bah!

_________________
LECCE MIO UNICO AMOR


Top
 Profilo  
 
 Oggetto del messaggio: Re: problema con il forum
MessaggioInviato: lun apr 12, 2010 2:50 pm 
Non connesso
moderatore
moderatore
Avatar utente

Iscritto il: ven giu 11, 2004 3:35 pm
Messaggi: 18957
Località: colline del chianti doc
Nattydread ha scritto:
firefox continua a bloccarmi l'acceso, ie è lentissimo e comunque web security guard mi segnala il sito come tendenzialmente pericoloso... bah!


:shock:
vediamo il da farsi

_________________
Immagine


Top
 Profilo  
 
 Oggetto del messaggio: Re: problema con il forum
MessaggioInviato: lun apr 12, 2010 3:00 pm 
Non connesso
leccese dentro
leccese dentro
Avatar utente

Iscritto il: mer dic 14, 2005 3:30 pm
Messaggi: 6820
Località: cittadina del mondo
A me naviga tranquillamente........

_________________
Immagine


Top
 Profilo  
 
 Oggetto del messaggio: Re: problema con il forum
MessaggioInviato: lun apr 12, 2010 4:36 pm 
Non connesso
leccese dentro
leccese dentro
Avatar utente

Iscritto il: mer apr 06, 2005 3:52 pm
Messaggi: 14426
Località: Lecce
DNA GIALLOROSSO ha scritto:
A me naviga tranquillamente........

_________________
Immagine

All That I See Absolute Horror I Cannot Live I Cannot Die Trapped in Myself Body My Holding Cell [Metallica, One]


Top
 Profilo  
 
 Oggetto del messaggio: Re: problema con il forum
MessaggioInviato: mar apr 13, 2010 8:53 am 
Non connesso
leccese dentro
leccese dentro
Avatar utente

Iscritto il: sab lug 15, 2006 12:10 pm
Messaggi: 10258
Località: cittadino del mondo
DNA GIALLOROSSO ha scritto:
A me non funziona la finestrella delle emoticons :roll:

_________________
Immagine


Top
 Profilo  
 
 Oggetto del messaggio: Re: problema con il forum
MessaggioInviato: mar apr 13, 2010 9:12 am 
Non connesso
moderatore
moderatore
Avatar utente

Iscritto il: ven giu 11, 2004 3:35 pm
Messaggi: 18957
Località: colline del chianti doc
per le emoticons stiamo controllando
capisco che è fondamentale :mrgreen:

_________________
Immagine


Top
 Profilo  
 
 Oggetto del messaggio: Re: problema con il forum
MessaggioInviato: mar apr 13, 2010 2:37 pm 
Non connesso
leccese dentro
leccese dentro
Avatar utente

Iscritto il: mar feb 01, 2005 1:21 pm
Messaggi: 10656
Località: ROMA
Problema risolto! finalmente riesco ad entrare, si spera senza problemi! se no mando a casa di miticons la fattura del tecnico del pc!


:lol: :lol: :lol:

_________________
LECCE MIO UNICO AMOR


Top
 Profilo  
 
 Oggetto del messaggio: Re: problema con il forum
MessaggioInviato: dom apr 18, 2010 4:11 pm 
Non connesso
leccese dentro
leccese dentro
Avatar utente

Iscritto il: mar nov 02, 2004 2:46 pm
Messaggi: 23917
Località: Roma
io non riesco a scrivere nel topic del pullman x grosseto!! non mi compare proprio il pulsante in fondo alla pagina....

_________________
SCUSATE NON MI LEGO A QUESTA SCHIERA MORRO' PECORA NERA

Immagine


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 47 messaggi ]  Vai alla pagina Precedente  1, 2, 3, 4  Prossimo

Tutti gli orari sono UTC +1 ora


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBB.it