homepageimmaginivideo
Oggi è mer dic 07, 2022 6:51 am

Tutti gli orari sono UTC +1 ora




Apri un nuovo argomento Rispondi all’argomento  [ 47 messaggi ]  Vai alla pagina Precedente  1, 2, 3, 4  Prossimo
Autore Messaggio
 Oggetto del messaggio: Re: problema con il forum
MessaggioInviato: mer ott 07, 2009 8:48 pm 
Non connesso
leccese dentro
leccese dentro
Avatar utente

Iscritto il: mer giu 01, 2005 7:05 am
Messaggi: 6757
a 4100 formatti?


Top
 Profilo  
 
 Oggetto del messaggio: Re: problema con il forum
MessaggioInviato: mer ott 14, 2009 5:46 pm 
Non connesso
leccese dentro
leccese dentro
Avatar utente

Iscritto il: mar nov 02, 2004 2:46 pm
Messaggi: 23917
Località: Roma
suka :mrgreen:

_________________
SCUSATE NON MI LEGO A QUESTA SCHIERA MORRO' PECORA NERA

Immagine


Top
 Profilo  
 
 Oggetto del messaggio: Re: problema con il forum
MessaggioInviato: lun feb 22, 2010 8:43 pm 
Non connesso
leccese dentro
leccese dentro
Avatar utente

Iscritto il: mar nov 02, 2004 2:46 pm
Messaggi: 23917
Località: Roma
ma tutte a mie cappanu?? mentre navigo nel forum mi si toglie continuamente il login...che palle!!!

_________________
SCUSATE NON MI LEGO A QUESTA SCHIERA MORRO' PECORA NERA

Immagine


Top
 Profilo  
 
 Oggetto del messaggio: Re: problema con il forum
MessaggioInviato: lun feb 22, 2010 9:39 pm 
Non connesso
leccese dentro
leccese dentro
Avatar utente

Iscritto il: mer dic 14, 2005 3:30 pm
Messaggi: 6821
Località: cittadina del mondo
è ora di formattare :lol:

_________________
Immagine


Top
 Profilo  
 
 Oggetto del messaggio: Re: problema con il forum
MessaggioInviato: lun feb 22, 2010 9:43 pm 
Non connesso
leccese dentro
leccese dentro
Avatar utente

Iscritto il: mar nov 02, 2004 2:46 pm
Messaggi: 23917
Località: Roma
non avevo dubbi che avresti risposto così...

E' DAVVERO SNERVANTE CHE OGNI VOLTA CHE CAMBIO TOPIC DEVO FARE DI NUOVO IL LOGIN

_________________
SCUSATE NON MI LEGO A QUESTA SCHIERA MORRO' PECORA NERA

Immagine


Top
 Profilo  
 
 Oggetto del messaggio: Re: problema con il forum
MessaggioInviato: lun feb 22, 2010 10:40 pm 
Non connesso
leccese dentro
leccese dentro
Avatar utente

Iscritto il: mer dic 14, 2005 3:30 pm
Messaggi: 6821
Località: cittadina del mondo
ma te lo fa con tutti i browser?

_________________
Immagine


Top
 Profilo  
 
 Oggetto del messaggio: Re: problema con il forum
MessaggioInviato: mar feb 23, 2010 2:49 pm 
Non connesso
leccese dentro
leccese dentro
Avatar utente

Iscritto il: mer apr 06, 2005 3:52 pm
Messaggi: 14426
Località: Lecce
DNA GIALLOROSSO ha scritto:
è ora di formattare :lol:

_________________
Immagine

All That I See Absolute Horror I Cannot Live I Cannot Die Trapped in Myself Body My Holding Cell [Metallica, One]


Top
 Profilo  
 
 Oggetto del messaggio: Re: problema con il forum
MessaggioInviato: mar feb 23, 2010 3:45 pm 
Non connesso
moderatore
moderatore
Avatar utente

Iscritto il: ven giu 11, 2004 3:35 pm
Messaggi: 19077
Località: colline del chianti doc
it's time to 4matt

_________________
Immagine


Top
 Profilo  
 
 Oggetto del messaggio: Re: problema con il forum
MessaggioInviato: mer feb 24, 2010 1:35 pm 
Non connesso
leccese dentro
leccese dentro
Avatar utente

Iscritto il: mar nov 02, 2004 2:46 pm
Messaggi: 23917
Località: Roma
:sg: :sg:

non lo fa più...almeno sembra

_________________
SCUSATE NON MI LEGO A QUESTA SCHIERA MORRO' PECORA NERA

Immagine


Top
 Profilo  
 
 Oggetto del messaggio: Re: problema con il forum
MessaggioInviato: dom mar 07, 2010 8:23 pm 
Non connesso
leccese dentro
leccese dentro
Avatar utente

Iscritto il: ven nov 24, 2006 3:19 pm
Messaggi: 4695
Località: variabile
prendo in prestito questo topic per segnalare un'altra stranezza del forum... oggi dopo aver letto un mp che mi era arrivato mi è uscita questa scritta

Immagine

ma com'è possibile, dal momento che ho controllato e non ho assolutamente altri messaggi da leggere? :shock:
e poi è strano quel meno davanti all'1... :detective:
insomma, chi mi illumina? :D possibilmente non con una torcia... e nemmeno con una candela :asd:

_________________
Immagine


Top
 Profilo  
 
 Oggetto del messaggio: Re: problema con il forum
MessaggioInviato: lun mar 08, 2010 12:06 am 
Non connesso
leccese dentro
leccese dentro
Avatar utente

Iscritto il: mer giu 01, 2005 7:05 am
Messaggi: 6757
Hai letto un messaggio di troppo. Ora sai troppe cose... e il pericolo d'ora in avanti sarà sempre in agguato.

:mrgreen:


Top
 Profilo  
 
 Oggetto del messaggio: Re: problema con il forum
MessaggioInviato: lun mar 08, 2010 8:35 am 
Non connesso
moderatore
moderatore
Avatar utente

Iscritto il: ven giu 11, 2004 3:35 pm
Messaggi: 19077
Località: colline del chianti doc
salentina4ever ha scritto:
prendo in prestito questo topic per segnalare un'altra stranezza del forum... oggi dopo aver letto un mp che mi era arrivato mi è uscita questa scritta

Immagine

ma com'è possibile, dal momento che ho controllato e non ho assolutamente altri messaggi da leggere? :shock:
e poi è strano quel meno davanti all'1... :detective:
insomma, chi mi illumina? :D possibilmente non con una torcia... e nemmeno con una candela :asd:


hai eliminato i messaggi in arrivo/partenza? oltre un certo limite limitano la lettura di quelli in arrivo

_________________
Immagine


Top
 Profilo  
 
 Oggetto del messaggio: Re: problema con il forum
MessaggioInviato: lun mar 08, 2010 10:18 am 
Non connesso
leccese dentro
leccese dentro
Avatar utente

Iscritto il: ven nov 24, 2006 3:19 pm
Messaggi: 4695
Località: variabile
in genere se ho la cartella piena e un messaggio da leggere, mi esce scritto nella posta l'avviso di svuotare la cartella per poter sbloccare il messaggio... cmq ho fatto un po' di spazio sia nella cartella dei messaggi in arrivo che in quella dei messaggi spediti, ma mi resta ancora quella scritta... boh, non capisco...

_________________
Immagine


Top
 Profilo  
 
 Oggetto del messaggio: Re: problema con il forum
MessaggioInviato: lun mar 08, 2010 11:28 am 
Non connesso
leccese dentro
leccese dentro
Avatar utente

Iscritto il: ven nov 24, 2006 3:19 pm
Messaggi: 4695
Località: variabile
la ricezione di un nuovo mp mi ha risolto il "problema" :mrgreen:

_________________
Immagine


Top
 Profilo  
 
 Oggetto del messaggio: Re: problema con il forum
MessaggioInviato: lun mar 08, 2010 9:06 pm 
Non connesso
leccese dentro
leccese dentro
Avatar utente

Iscritto il: ven gen 27, 2006 11:11 pm
Messaggi: 40347
Località: copertino!!
..mod formatta l'account della fra :mrgreen:


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 47 messaggi ]  Vai alla pagina Precedente  1, 2, 3, 4  Prossimo

Tutti gli orari sono UTC +1 ora


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBB.it